<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->


<head>
	
	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="pingback" href="https://www.medtechintelligence.com/xmlrpc.php" />
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta property="article:published_time" content="2020-06-25T06:00:12+00:00" />    
	<meta name="ad-category" content="business-analysis" />
	<link rel="alternate" type="application/rss+xml" title="RSS Feed for business-analysis Articles on medtechintelligence.com" href="https://www.medtechintelligence.com/category/business-analysis/business-analysis/feed/" />
	<link rel="alternate" type="application/rss+xml" title="MedTech Intelligence RSS Feed" href="https://www.medtechintelligence.com/feed/" />
	<title>Medical Device Cybersecurity Conference to Tackle Critical Legacy Issues | MedTech Intelligence</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medical Device Cybersecurity Conference to Tackle Critical Legacy Issues | MedTech Intelligence" />
<meta property="og:description" content="This year’s virtual event features experts from medical device companies, hospitals and government organizations." />
<meta property="og:url" content="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/" />
<meta property="og:site_name" content="MedTech Intelligence" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Medical-Device-Summit/112784878809848" />
<meta property="article:tag" content="collaboration" />
<meta property="article:tag" content="communication" />
<meta property="article:tag" content="conference" />
<meta property="article:tag" content="cybersecurity" />
<meta property="article:tag" content="documentation" />
<meta property="article:tag" content="FDA" />
<meta property="article:tag" content="Focus Article" />
<meta property="article:tag" content="global" />
<meta property="article:tag" content="hackers" />
<meta property="article:tag" content="healthcare organizations" />
<meta property="article:tag" content="home use devices" />
<meta property="article:tag" content="hospitals" />
<meta property="article:tag" content="legacy medical devices" />
<meta property="article:tag" content="network monitoring" />
<meta property="article:tag" content="networks" />
<meta property="article:tag" content="regulatory" />
<meta property="article:tag" content="responsibilities" />
<meta property="article:tag" content="risk management" />
<meta property="article:tag" content="security" />
<meta property="article:tag" content="technology" />
<meta property="article:tag" content="threat modeling" />
<meta property="article:tag" content="U.S. Air Force" />
<meta property="article:tag" content="virtual event" />
<meta property="article:tag" content="vulnerabilities" />
<meta property="article:section" content="Business Analysis" />
<meta property="og:image" content="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare.jpg" />
<meta property="og:image:secure_url" content="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This year’s virtual event features experts from medical device companies, hospitals and government organizations." />
<meta name="twitter:title" content="Medical Device Cybersecurity Conference to Tackle Critical Legacy Issues | MedTech Intelligence" />
<meta name="twitter:site" content="@MTI_editor" />
<meta name="twitter:image" content="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare.jpg" />
<meta name="twitter:creator" content="@MTI_editor" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medtechintelligence.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mti-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,700italic|Quattrocento:400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/css/normalize.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/style.css?ver=918375adf37c00458227cf6a67266b3d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.medtechintelligence.com/wp-content/themes/MTI2015/style.css?ver=918375adf37c00458227cf6a67266b3d' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.medtechintelligence.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=918375adf37c00458227cf6a67266b3d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.medtechintelligence.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/sharedaddy/sharing.css?ver=3.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/themes/quark/js/modernizr-min.js?ver=3.5.0'></script>
<link rel='https://api.w.org/' href='https://www.medtechintelligence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medtechintelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medtechintelligence.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.medtechintelligence.com/?p=25250' />
<link rel="alternate" type="application/json+oembed" href="https://www.medtechintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medtechintelligence.com%2Fnews_article%2Fmedical-device-cybersecurity-conference-to-tackle-critical-legacy-issues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medtechintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medtechintelligence.com%2Fnews_article%2Fmedical-device-cybersecurity-conference-to-tackle-critical-legacy-issues%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:175px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_0{height:60% !important;}.rp4wp_component_2{height:100% !important;}.rp4wp_component_1{height:60% !important;}.rp4wp_component_3{height:100% !important;}.rp4wp_component_4{height:40% !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col-first {    width: 48% !important;    padding-left: 1% !important;    padding-right: 2% !important;    padding-top: 1% !important;    border: 1px solid #e5e5e5;}ul.rp4wp-posts-list .rp4wp-col-last {    width: 48% !important;    padding-right: 1% !important;    padding-left: 2% !important;    padding-top: 1% !important;    border: 1px solid #e5e5e5;    margin-left: 1% !important;}.rp4wp_component_0 {    max-height: 80px !important;    max-width: 25% !important;}.rp4wp_component_1 {    height: 26% !important;    width: 75% !important;}.rp4wp_component_image img {    width: 100% !important;    height: auto !important;}.rp4wp_component_4 p {     text-align: left !important;}}
</style>

<style>
#bannercontainer { background:  url('') repeat scroll top left; }
.smallprint { text-align: center; }
</style>
<link rel="amphtml" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/amp/"><link rel="icon" href="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-270x270.jpg" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mapping0 = googletag.sizeMapping().
      addSize([767, 0], [320, 53]).
      addSize([768, 0], [[728, 90], [600, 100]]).
      addSize([840, 0], [[728, 90], [800, 133]]).
    build();
    var mapping1 = googletag.sizeMapping().
      addSize([0, 0], [[300, 300], [300, 250]]).
      build();
    var mapping2 = googletag.sizeMapping().
      addSize([0, 0], [[300, 300], [300, 250]]).
    build();
    var mapping3 = googletag.sizeMapping().
      addSize([0, 0], [[300, 300], [300, 250]]).
    build();
    var mapping4 = googletag.sizeMapping().
      addSize([0, 0], [320, 53]).
      addSize([768, 0], [[468, 60], [600, 100]]).
    build();
  var gptAdSlots = [];

    gptAdSlots[0] = googletag.defineSlot('/51876834/MTI_Business_Analysis_728x90Leaderboard', [728, 90], 'div-gpt-ad-1433477312055-4').
         defineSizeMapping(mapping0).
         addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/51876834/MTI_Business_Analysis_300x250_Position1', [300, 300], 'div-gpt-ad-1433477312055-1').
         defineSizeMapping(mapping1).
         addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('51876834/MTI_Business_Analysis_300x250_Position2', [300, 300], 'div-gpt-ad-1433477312055-2').
         defineSizeMapping(mapping2).
         addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/51876834/MTI_Business_Analysis_600x160_Position3', [300, 300], 'div-gpt-ad-1433477312055-0').
         defineSizeMapping(mapping3).
         addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/51876834/MTI_Business_Analysis_468x60', [468, 60], 'div-gpt-ad-1433477312055-3').
         defineSizeMapping(mapping4).
         addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('MTI-Topic', ['All', 'Business Analysis']);
    googletag.pubads().setTargeting('MTI-Article','25250');
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29645704-2', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="news_article-template-default single single-news_article postid-25250 single-format-standard">

<div id="wrapper" class="hfeed site">

	<div class="visuallyhidden skip-link"><a href="#primary" title="Skip to main content">Skip to main content</a></div>

	<div id="advertcontainer">
		<div class="header-advert row">
			<ul id="ca-sidebar-1324" class="xoxo"><div id="custom_html-13" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><!-- /51876834/MTI_Business_Analysis_728x90Leaderboard -->
<div id='div-gpt-ad-1433477312055-4' align="center">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433477312055-4'); });
</script>
</div></div></div></ul>		</div>
	</div>
	<div id="secondarynavcontainer">
		<div class="secondary-nav row">
				<nav class="secondary-navigation" role="navigation">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="nav-menu"><li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-695"><a href="https://www.medtechintelligence.com/">Home</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.medtechintelligence.com/about/">About&nbsp;Us</a></li>
<li id="menu-item-19152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19152"><a href="https://www.medtechintelligence.com/about/advisory-board/">Advisory&nbsp;Board</a></li>
<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.medtechintelligence.com/advertise/">Advertise</a></li>
<li id="menu-item-4903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4903"><a href="https://www.medtechintelligence.com/editorial-submissions/">Editorial&nbsp;Submissions</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4890"><a href="https://www.medtechintelligence.com/contact-us/">Contact&nbsp;Us</a></li>
</ul></div>				</nav>
		</div>
	</div>
	<div id="headercontainer">

		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				<h1>
					<a href="https://www.medtechintelligence.com/" title="MedTech Intelligence" rel="home">
													<img src="https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo.png" height="122" width="400" alt="" />
											</a>
				</h1>
			</div> <!-- /.col.grid_5_of_12 -->
			<div class="col grid_3_of_12 newsletter-button"><div class="menu-latest-newsletter-container"><ul id="menu-latest-newsletter" class="nav-menu"><li id="menu-item-10832" class="get menu-item menu-item-type-custom menu-item-object-custom menu-item-10832"><a title="Get The Newsletter!" target="_blank" href="http://innovativepublishing.actonsoftware.com/acton/media/3356/medtech-intelligence-newsletter-opt-in-page">Get The&nbsp;Newsletter!</a></li>
<li id="menu-item-10831" class="read menu-item menu-item-type-custom menu-item-object-custom menu-item-10831"><a title="View The Latest Newsletter" target="_blank" href="http://innovativepublishing.actonsoftware.com/acton/media/3356/medtech-intelligence-volume-12-issue-25">View The Latest&nbsp;Newsletter</a></li>
</ul></div>			</div> <!-- /.col.grid_3_of_12 -->

			<div class="col grid_4_of_12">
				<div class="social-media-icons">
					<ul><li><a href="https://twitter.com/MTI_editor" title="Follow me on Twitter" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Follow me on Twitter</span></a></li><li><a href="https://www.facebook.com/pages/Medical-Device-Summit/112784878809848" title="Friend me on Facebook" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Friend me on Facebook</span></a></li><li><a href="https://www.linkedin.com/groups/2057402/" title="Connect with me on LinkedIn" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Connect with me on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/RickBiros" title="Subscribe to me on YouTube" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-youtube fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Subscribe to me on YouTube</span></a></li><li><a href="https://www.medtechintelligence.com/rss-feeds/" title="Subscribe to my RSS Feed" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Subscribe to my RSS Feed</span></a></li></ul>					<div class="search-form-header">
						<form role="search" method="get" id="searchform" class="searchform" action="https://www.medtechintelligence.com/" >
	<div>
	<input type="text" value="" name="s" id="s" placeholder="&#xF002; Search for:" />
	</div>
	</form>					</div>
				</div>
			</div> <!-- /.col.grid_4_of_12 -->
		</header> <!-- /#masthead.site-header.row -->
		<div class="main-nav row">
			<div class="col grid_12_of_12">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.medtechintelligence.com/business-analysis/">Business&nbsp;Analysis</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1432"><a href="https://www.medtechintelligence.com/combination-products/">Combination&nbsp;Products</a></li>
<li id="menu-item-1352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1352"><a href="https://www.medtechintelligence.com/market-access/">Market&nbsp;Access</a></li>
<li id="menu-item-1375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a href="https://www.medtechintelligence.com/operations/">Operations</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382"><a href="https://www.medtechintelligence.com/product-development/">Product&nbsp;Development</a></li>
<li id="menu-item-1389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1389"><a href="https://www.medtechintelligence.com/qualityregulatory/">Quality/Regulatory</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a href="https://www.medtechintelligence.com/resource-centers/">Resource&nbsp;Centers</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1241"><a href="https://www.medtechintelligence.com/medical-device-audits-certification-verification-resource-center/">Medical Device Audits, Certification &#038;&nbsp;Verification</a></li>
	<li id="menu-item-1269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1269"><a href="https://www.medtechintelligence.com/medical-device-component-resource-center/">Medical Device&nbsp;Component</a></li>
	<li id="menu-item-19607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19607"><a href="https://www.medtechintelligence.com/medical-recall-resource-center/">Medical Recall&nbsp;Resource&nbsp;Center</a></li>
	<li id="menu-item-13730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13730"><a href="https://www.medtechintelligence.com/quality-regulatory-market-access-resource-center/">Quality &#038; Regulatory Market Access Solutions&nbsp;Resource&nbsp;Center</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.medtechintelligence.com/events-and-webinars/">Events&nbsp;&#038;&nbsp;Webinars</a></li>
<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="https://www.medtechintelligence.com/medflix/">MEDFlix</a></li>
</ul></div>				</nav> <!-- /.site-navigation.main-navigation -->
			</div>
		</div>

	</div> <!-- /#headercontainer -->

	<div id="maincontentcontainer">
		
		<div class="category-ad row">
			<div class="col grid_12_of_12">
				<header class="archive-header">
					<h1 class="archive-title">Business Analysis</h1>
				</header>
				<div class="category-advert">
					<ul id="ca-sidebar-1436" class="xoxo"><div id="custom_html-30" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><!-- /51876834/MTI_Business_Analysis_468x60 -->
<div id='div-gpt-ad-1433477312055-3' style='height:100px; width:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433477312055-3'); });
</script>
</div></div></div></div></ul>				</div>
			</div>
		</div>	<div id="primary" class="site-content row" role="main">

			<div class="col grid_8_of_12">

				
					
	<article itemscope itemtype="http://schema.org/NewsArticle" id="post-25250" class="post-25250 news_article type-news_article status-publish format-standard has-post-thumbnail hentry category-business-analysis category-market-access category-operations category-product-development category-quality-regulatory tag-collaboration tag-communication tag-conference tag-cybersecurity tag-documentation tag-fda tag-focus-article tag-global tag-hackers tag-healthcare-organizations tag-home-use-devices tag-hospitals tag-legacy-medical-devices tag-network-monitoring tag-networks tag-regulatory tag-responsibilities tag-risk-management tag-security tag-technology tag-threat-modeling tag-u-s-air-force tag-virtual-event tag-vulnerabilities">
	<meta itemtype="Organization" itemprop="publisher" content="MedTech Intelligence" />
	<meta itemprop="dateModified" content="2020-06-24T10:13:23+00:00" />
	<meta itemprop="mainEntityOfPage" content="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/" />
	<img width="600" height="400" src="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare.jpg" class="amp-info-hide wp-post-image" alt="Cybersecurity, healthcare" itemprop="image" itemtype="Thing" srcset="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare.jpg 600w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-150x100.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-200x133.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-80x53.jpg 80w" sizes="(max-width: 600px) 100vw, 600px" />
				<header class="entry-header">
			<div class="header-meta"><a href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/" title="Posted June 25, 2020 @ 6:00 am" rel="bookmark"><time class="entry-date" datetime="2020-06-25T06:00:12+00:00" itemprop="datePublished">June 25, 2020</time></a></div>											<h1 class="entry-title" itemprop="headline">Medical Device Cybersecurity Conference to Tackle Critical Legacy&nbsp;Issues</h1>

				<div class="header-meta"><address class="author vcard fn">By MedTech Intelligence&nbsp;Staff</address> <span class="comments-link"><i class="fa fa-comment"></i> <a href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/#respond" title="Comment on Medical Device Cybersecurity Conference to Tackle Critical Legacy&nbsp;Issues">No Comments</a></span></div>
			
							<div class="post-intro">
																		<!--  If we're on a single post page, we don't need to have a link on the image -->
							<img width="150" height="100" src="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cybersecurity, healthcare" srcset="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-150x100.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-200x133.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-80x53.jpg 80w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />							<div class="post-intro-excerpt">
								<p>This year’s virtual event features experts from medical device companies, hospitals and government organizations.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25250" class="share-facebook sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=facebook" target="" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25250" class="share-linkedin sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=linkedin" target="" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25250" class="share-twitter sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=twitter" target="" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25250" class="share-google-plus-1 sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=google-plus-1" target="" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=email" target="" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
															</div>
					</header> <!-- /.entry-header -->

					<div class="entry-content" itemprop="articleBody">
				<p>As the number of cybersecurity threats continues to increase in the healthcare arena, medical device companies and healthcare organizations are collaborating to find solutions to these challenges. During the <a href="https://www.eventleaf.com/Medtech_cybersecurity" target="_blank" rel="noopener"><strong>2nd Annual Legacy Medical Device Cybersecurity Conference</strong></a>, MedTech Intelligence will bring together subject matter experts from medical device companies including Boston Scientific and Siemens Healthineers, government organizations including FDA and the U.S. Airforce, and healthcare organizations including the Mayo Clinic and New York Presbyterian Hospital. Industry stakeholders will discuss a range of legacy product issues including what “legacy” actually means, industry initiatives, global regulatory documentation, hospital strategies, passive network monitoring, home use, risk management and threat modeling.</p>
<p>This is a <span style="text-decoration: underline;"><strong>virtual event</strong></span> that takes place September 22–23. Learn more about the event and register now.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25250" class="share-facebook sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=facebook" target="" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25250" class="share-linkedin sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=linkedin" target="" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25250" class="share-twitter sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=twitter" target="" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25250" class="share-google-plus-1 sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=google-plus-1" target="" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.medtechintelligence.com/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/?share=email" target="" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class="rp4wp-related-posts rp4wp-related-news_article">

	<h3>Related Articles</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/news_article/cybersecurity-how-vulnerable-are-you/"><img width="100" height="100" src="https://www.medtechintelligence.com/wp-content/uploads/2016/01/MTI-icon525-150x150.jpg" class="attachment-rp4wp-thumbnail-news_article size-rp4wp-thumbnail-news_article wp-post-image" alt="MedTech Intelligence" srcset="https://www.medtechintelligence.com/wp-content/uploads/2016/01/MTI-icon525-150x150.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2016/01/MTI-icon525-200x200.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2016/01/MTI-icon525-80x80.jpg 80w, https://www.medtechintelligence.com/wp-content/uploads/2016/01/MTI-icon525.jpg 525w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/news_article/cybersecurity-how-vulnerable-are-you/">Cybersecurity:  How Vulnerable Are You?</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Next month cybersecurity experts from FDA, medical device companies and other healthcare organizations with gather to talk strategy and best practices for designing and evaluating secure technologies.</p></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/column/destigmatizing-medical-device-vulnerability-disclosures-to-improve-healthcare-cybersecurity/"><img width="100" height="100" src="https://www.medtechintelligence.com/wp-content/uploads/2020/04/SethCarmody_MedCrypt_MTI_2020-100x100.jpg" class="attachment-rp4wp-thumbnail-news_article size-rp4wp-thumbnail-news_article wp-post-image" alt="Seth Carmody, MedCrypt" srcset="https://www.medtechintelligence.com/wp-content/uploads/2020/04/SethCarmody_MedCrypt_MTI_2020-100x100.jpg 100w, https://www.medtechintelligence.com/wp-content/uploads/2020/04/SethCarmody_MedCrypt_MTI_2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/column/destigmatizing-medical-device-vulnerability-disclosures-to-improve-healthcare-cybersecurity/">Destigmatizing Medical Device Vulnerability Disclosures to Improve Healthcare Cybersecurity</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Vulnerability sharing arms stakeholders with the information they need to assess devices, minimize cybersecurity risks and proactively mitigate emerging risks to prevent exploitation.</p></div></li><li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/news_article/fda-announces-cybersecurity-vulnerabilities-in-certain-ge-healthcare-systems/"><img width="100" height="81" src="https://www.medtechintelligence.com/wp-content/uploads/2015/08/alert.jpg" class="attachment-rp4wp-thumbnail-news_article size-rp4wp-thumbnail-news_article wp-post-image" alt="Alert" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/08/alert.jpg 699w, https://www.medtechintelligence.com/wp-content/uploads/2015/08/alert-150x121.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2015/08/alert-200x161.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2015/08/alert-80x64.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/news_article/fda-announces-cybersecurity-vulnerabilities-in-certain-ge-healthcare-systems/">FDA Announces Cybersecurity Vulnerabilities in Certain GE Healthcare Systems</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>The safety communication notes that patients being monitored via GE’s Healthcare Clinical Information Central Stations and Telemetry Services could be at risk.</p></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/news_article/fda-issues-warning-about-11-cybersecurity-vulnerabilities-in-ipnet-software-component/"><img width="100" height="100" src="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-100x100.jpg" class="attachment-rp4wp-thumbnail-news_article size-rp4wp-thumbnail-news_article wp-post-image" alt="Cybersecurity, healthcare" srcset="https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-100x100.jpg 100w, https://www.medtechintelligence.com/wp-content/uploads/2019/04/Cybersecurity_healthcare-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/news_article/fda-issues-warning-about-11-cybersecurity-vulnerabilities-in-ipnet-software-component/">FDA Issues Warning about 11 Cybersecurity Vulnerabilities in IPnet Software Component</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>URGENT/11 introduces risks to medical device and hospital networks, and could allow a remote attacker to take control of a medical device such as an anesthesia machine of insulin pump.</p></div></li>	</ul>
	</div>							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
			<i class="fa fa-tag"></i> <span class="post-tags"><a href="https://www.medtechintelligence.com/tag/collaboration/" rel="tag">collaboration</a> <a href="https://www.medtechintelligence.com/tag/communication/" rel="tag">communication</a> <a href="https://www.medtechintelligence.com/tag/conference/" rel="tag">conference</a> <a href="https://www.medtechintelligence.com/tag/cybersecurity/" rel="tag">cybersecurity</a> <a href="https://www.medtechintelligence.com/tag/documentation/" rel="tag">documentation</a> <a href="https://www.medtechintelligence.com/tag/fda/" rel="tag">FDA</a> <a href="https://www.medtechintelligence.com/tag/focus-article/" rel="tag">Focus Article</a> <a href="https://www.medtechintelligence.com/tag/global/" rel="tag">global</a> <a href="https://www.medtechintelligence.com/tag/hackers/" rel="tag">hackers</a> <a href="https://www.medtechintelligence.com/tag/healthcare-organizations/" rel="tag">healthcare organizations</a> <a href="https://www.medtechintelligence.com/tag/home-use-devices/" rel="tag">home use devices</a> <a href="https://www.medtechintelligence.com/tag/hospitals/" rel="tag">hospitals</a> <a href="https://www.medtechintelligence.com/tag/legacy-medical-devices/" rel="tag">legacy medical devices</a> <a href="https://www.medtechintelligence.com/tag/network-monitoring/" rel="tag">network monitoring</a> <a href="https://www.medtechintelligence.com/tag/networks/" rel="tag">networks</a> <a href="https://www.medtechintelligence.com/tag/regulatory/" rel="tag">regulatory</a> <a href="https://www.medtechintelligence.com/tag/responsibilities/" rel="tag">responsibilities</a> <a href="https://www.medtechintelligence.com/tag/risk-management/" rel="tag">risk management</a> <a href="https://www.medtechintelligence.com/tag/security/" rel="tag">security</a> <a href="https://www.medtechintelligence.com/tag/technology/" rel="tag">technology</a> <a href="https://www.medtechintelligence.com/tag/threat-modeling/" rel="tag">threat modeling</a> <a href="https://www.medtechintelligence.com/tag/u-s-air-force/" rel="tag">U.S. Air Force</a> <a href="https://www.medtechintelligence.com/tag/virtual-event/" rel="tag">virtual event</a> <a href="https://www.medtechintelligence.com/tag/vulnerabilities/" rel="tag">vulnerabilities</a></span>			
			<div class="author-lead-bio"><h4>About The Author</h4><img class="author-img" src="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-Stacked-Logo-site-icon-150x150.png" alt="MedTech Intelligence" width="150" height="150" /><div class="author-details vcard" itemprop="author"><div class="author-name fn">MedTech Intelligence&nbsp;Staff</div><div class="author-company org"><a href="https://www.medtechintelligence.com" target="_blank">Innovative Publishing Company, Inc. </a></div><p>The <em>MedTech Intelligence</em> staff consists of freelance journalists and industry contributing writers with decades of experience in covering medical device issues under the categories of business, market trends, product development, quality, regulatory, and operations.</p>
<p>You can contact our writing staff via our <a href="https://www.medtechintelligence.com/contact-us/">Contact Page</a>.</p>
</div></div>		</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
<section id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.medtechintelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section> <!-- /#comments.comments-area -->

				
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_4_of_12">

		<div id="secondary" class="widget-area" role="complementary">
			<aside id="sticky-posts-31" class="widget widget_ultimate_posts"><h3 class="widget-title">Upcoming Events &#038; Webinars</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-24572 event type-event status-publish hentry category-quality-regulatory tag-cybersecurity">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> September 22, 2020                                   &ndash; September 23, 2020                  </time>
              <h5 class="event-title front-event-title">
                <a href="https://www.eventleaf.com/Medtech_cybersecurity" rel="bookmark" target="_blank">
                  2nd Annual Legacy Medical Device Cybersecurity Conference (A Virtual&nbsp;Event)                </a>
              </h5>
             
          </header>

                      <div class="entry-summary front-event-title">
              <p>
                Healthcare organizations and medical device manufacturers have been joining forces to tackle the growing challenge of cybersecurity within the healthcare industry for years. Increasingly savvy hackers find a growing attack surface as more medical devices are connected and integrated into the Internet of Medical Things. Newly designed medical devices boast sophisticated, layered security controls to ensure their protection against complicated attacks.  However, hospitals cannot afford to replace entire fleets of medical devices.  They must do their best to protect older legacy medical devices that don’t, and sometimes can’t, support more modern security controls.  This conference will explore this issue, focusing on practical solutions to helping to secure existing legacy systems and how to design more resilient medical devices in the future.                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><div id="business analysis" class="ad-container" align="center"><br /><!-- /51876834/MTI_Business_Analysis_300x250_Position1 -->
<div id='div-gpt-ad-1433477312055-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433477312055-1'); });
</script>
</div>
<br /><br />
<!-- /51876834/MTI_Business_Analysis_300x250_Position2 -->
<div id='div-gpt-ad-1433477312055-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433477312055-2'); });
</script>
</div>
<br /><br />
<!-- /51876834/MTI_Business_Analysis_600x160_Position3 -->
<div id='div-gpt-ad-1433477312055-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433477312055-0'); });
</script>
</div></div>
		</div> <!-- /#secondary.widget-area -->

	</div> <!-- /.col.grid_4_of_12 -->

	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

	<div id="footercontainer">

		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Topic Archives</h3><div class="menu-topic-archives-container"><ul id="menu-topic-archives" class="menu"><li id="menu-item-2380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380"><a href="http://www.medtechintelligence.com/category/business-analysis/">Business&nbsp;Analysis</a></li>
<li id="menu-item-2382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382"><a href="http://www.medtechintelligence.com/category/combination-products/">Combination&nbsp;Products</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2383"><a href="http://www.medtechintelligence.com/category/market-access/">Market&nbsp;Access</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2384"><a href="http://www.medtechintelligence.com/category/operations/">Operations</a></li>
<li id="menu-item-2385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2385"><a href="http://www.medtechintelligence.com/category/product-development/">Product&nbsp;Development</a></li>
<li id="menu-item-2386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="http://www.medtechintelligence.com/category/quality-regulatory/">Quality/Regulatory</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Column Archives</h3><div class="menu-column-archives-container"><ul id="menu-column-archives" class="menu"><li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2388"><a href="https://www.medtechintelligence.com/category/ameing-for-asia/">Ameing for&nbsp;Asia</a></li>
<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2389"><a href="https://www.medtechintelligence.com/category/ask-the-engineer/">Ask the&nbsp;Engineer</a></li>
<li id="menu-item-2390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2390"><a href="https://www.medtechintelligence.com/category/capa-corner/">CAPA&nbsp;Corner</a></li>
<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2387"><a href="https://www.medtechintelligence.com/category/devine-guidance/">Devine&nbsp;Guidance</a></li>
<li id="menu-item-4843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4843"><a href="https://www.medtechintelligence.com/category/editors-desk/">From The Editor&#8217;s&nbsp;Desk</a></li>
<li id="menu-item-2391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2391"><a href="https://www.medtechintelligence.com/category/meddesign/">MEDdesign</a></li>
<li id="menu-item-2392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2392"><a href="https://www.medtechintelligence.com/category/reimbursement-report/">Reimbursement&nbsp;Report</a></li>
<li id="menu-item-2393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2393"><a href="https://www.medtechintelligence.com/category/soapbox/">Soapbox</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Contact Us</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-4891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4891"><a href="https://www.medtechintelligence.com/advertise/">Advertising&nbsp;Opportunities</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4902"><a href="https://www.medtechintelligence.com/editorial-submissions/">Editorial&nbsp;Submissions</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4892"><a href="https://www.medtechintelligence.com/contact-us/">General&nbsp;Inquiries</a></li>
<li id="menu-item-21378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21378"><a href="https://www.medtechintelligence.com/privacy-policy/">Privacy&nbsp;Policy</a></li>
<li id="menu-item-21379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21379"><a href="https://medtechintelligence.com/#moove_gdpr_cookie_modal">Cookie&nbsp;Policy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893"><a target="_blank" href="http://innovativepublishing.actonsoftware.com/acton/media/3356/medtech-intelligence-newsletter-opt-in-page">Sign Up for&nbsp;Newsletters</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="custom_html-40" class="widget_text widget widget_custom_html"><h3 class="widget-title">Innovative Publishing Company, Inc.</h3><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://www.foodsafetytech.com/" target="_blank">FoodSafetyTech</a></li>
	<li><a href="https://www.foodsafetyconsortium.org/" target="_blank">Food Safety Consortium Conference &amp; Expo</a></li>
	<li><a href="http://www.foodsafetysupplychain.com/" target="_blank">Food Safety Supply Chain Conference</a></li>
</ul>

<ul>
	<li><a href="https://medtechintelligence.com" target="_blank">MedTech Intelligence</a></li>
<li><a href="https://eu-mdr.events" target="_blank">EU-MDR.Events</a></li></ul>

<ul>
	<li><a href="https://cannabisindustryjournal.com" target="_blank">Cannabis Industry Journal</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

<div class="row smallprint"><p>&copy; Copyright 2015 - 2020 Innovative Publishing Co. LLC, All Rights Reserved</p>
<p>Other Innovative Publishing Co. LLC Sites: <a href="https://foodsafetytech.com/" target="_blank">Food Safety Tech</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://cannabisindustryjournal.com" target="_blank">Cannabis Industry Journal</a></p></div>

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

<img alt='css.php' src="https://www.medtechintelligence.com/wp-content/plugins/cookies-for-comments/css.php?k=b982f4e5733c41ab4cc80e8e932ee5fb&amp;o=i&amp;t=1792823271" width='1' height='1' /><div id="pum-1141" class="pum pum-overlay pum-theme-13539 pum-theme-paperwhite popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1141,&quot;slug&quot;:&quot;january-2016-newsletter-popup&quot;,&quot;theme_id&quot;:13539,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popmake-auto-open-1141-1526a36d0d6&quot;,&quot;key&quot;:&quot;154da14606e&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:4000,&quot;cookie_name&quot;:[&quot;popmake-auto-open-1141-1526a36d0d6&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;600&quot;,&quot;animation_origin&quot;:&quot;right center&quot;,&quot;overlay_zindex&quot;:&quot;998&quot;,&quot;zindex&quot;:&quot;999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1141" class="pum-container popmake theme-13539 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div><img class="aligncenter size-medium wp-image-14" src="https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo-300x92.png" alt="MedTechIntelligence.com" width="200" height="61" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo-300x92.png 300w, https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></div>
<p style="text-align: center;">MedTech Intelligence is the leading online trade journal.<br />
Join the MedTech Intelligence community<br />
and stay engaged the way you want to!</p>
<ul class="poplist">
<li class="nl">Subscribe to MedTech Intelligence&#8217;s <a href="http://innovativepublishing.actonsoftware.com/acton/form/3356/0001:d-0001/1/index.htm" target="_blank" rel="noopener noreferrer">free weekly eNewsletter</a></li>
<li class="li">Join the <a href="https://www.linkedin.com/groups/2057402" target="_blank" rel="noopener noreferrer">LinkedIn group</a></li>
<li class="tw">Follow MTI on <a href="https://twitter.com/MTI_Editor" target="_blank" rel="noopener noreferrer">Twitter</a></li>
<li class="fb">Follow MTI on <a href="https://www.facebook.com/MedTech-Intelligence-112784878809848/" target="_blank" rel="noopener noreferrer">Facebook</a></li>
<li class="rs">Subscribe to MedTech Intelligence&#8217;s <a href="https://www.medtechintelligence.com/rss-feeds/" target="_blank" rel="noopener noreferrer">RSS feeds</a></li>
</ul>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			No Thanks            </button>
		
	</div>

</div>
<div id="pum-17037" class="pum pum-overlay pum-theme-13539 pum-theme-paperwhite popmake-overlay pum-click-to-close exit_intent click_open" data-popmake="{&quot;id&quot;:17037,&quot;slug&quot;:&quot;may-2016-exit-intent-newsletter-popup&quot;,&quot;theme_id&quot;:13539,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;mti-17037&quot;,&quot;key&quot;:&quot;154da0a8d40&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;top_sensitivity&quot;:&quot;10&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;,&quot;cookie_name&quot;:[&quot;mti-17037&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;700&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-17037" class="pum-container popmake theme-13539 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div align="center">
<p><img class="aligncenter size-medium wp-image-13" src="https://www.medtechintelligence.com/wp-content/uploads/2015/04/MTI-Stacked-Logo-300x98.png" alt="MedTechIntelligence" width="200" height="65" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/04/MTI-Stacked-Logo-300x98.png 300w, https://www.medtechintelligence.com/wp-content/uploads/2015/04/MTI-Stacked-Logo.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<hr align="center" size="1px" width="85%" />
<h2 style="text-align: center;">Wait! Wait! Don&#8217;t go yet!</h2>
<p style="text-align: center;">Sign up for our FREE newsletters and get the top stories from MTI right in your email inbox.</p>
<div role="form" class="wpcf7" id="wpcf7-f17036-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/#wpcf7-f17036-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="17036" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f17036-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p style="margin: 10px 0 10px 0;" align="center"><span class="wpcf7-form-control-wrap First_Name"><input type="text" name="First_Name" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="First Name" /></span> <span class="wpcf7-form-control-wrap Last_Name"><input type="text" name="Last_Name" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Last Name" /></span></p>
<p style="margin: 10px 0 10px 0;" align="center"><span class="wpcf7-form-control-wrap E-mail_Address"><input type="email" name="E-mail_Address" value="" size="44" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p style="margin: 10px 0 10px 0;" align="center">

<p style="margin: 10px 0 10px 0;" align="center"><input type="submit" value="Sign Up!" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			No Thanks            </button>
		
	</div>

</div>

  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.medtechintelligence.com\/news_article\/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues\/":25250};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news_article/medical-device-cybersecurity-conference-to-tackle-critical-legacy-issues/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medtechintelligence.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medtechintelligence.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldp6acUAAAAAPMPVi4BGn2Z43XorM-sSYe5fCMM&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/comment-reply.min.js?ver=918375adf37c00458227cf6a67266b3d'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/themes/quark/js/jquery.validate.min.js?ver=1.17.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/themes/quark/js/comment-form-validation.js?ver=1.17.0'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.2","pm_dir_url":"https:\/\/www.medtechintelligence.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.medtechintelligence.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"7","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"25250"};
var ajaxurl = "https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1141":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":13539,"size":"small","responsive_min_width":"300px","responsive_max_width":"600px","custom_width":"640px","custom_height":"380px","location":"right center","position_top":"100","position_right":"10","animation_type":"slide","animation_speed":"600","animation_origin":"right center","overlay_zindex":"998","zindex":"999","close_button_delay":"0","triggers":[{"type":"auto_open","settings":{"delay":4000,"cookie_name":["popmake-auto-open-1141-1526a36d0d6"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"popmake-auto-open-1141-1526a36d0d6","key":"154da14606e","time":"1 month","path":1}}],"theme_slug":"paperwhite","id":1141,"slug":"january-2016-newsletter-popup"},"pum-17037":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":13539,"size":"small","responsive_min_width":"300px","responsive_max_width":"600px","custom_width":"640px","custom_height":"380px","location":"center ","position_top":"100","animation_type":"fade","animation_speed":"700","animation_origin":"center top","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"0","triggers":[{"type":"exit_intent","settings":{"top_sensitivity":"10","delay_sensitivity":"350","cookie_name":["mti-17037"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"mti-17037","key":"154da0a8d40","time":"1 month","path":1}}],"theme_slug":"paperwhite","id":17037,"slug":"may-2016-exit-intent-newsletter-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.10.2'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/popup-maker-exit-intent-popups//assets/js/pum-eip-site.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php","post_id":"25250","plugin_dir":"https:\/\/www.medtechintelligence.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/wp-embed.min.js?ver=918375adf37c00458227cf6a67266b3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/sharedaddy/sharing.js?ver=3.9.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Ldp6acUAAAAAPMPVi4BGn2Z43XorM-sSYe5fCMM',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close"><span class="gdpr-icon moovegdpr-arrow-close"></span></button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.medtechintelligence.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="MedTech Intelligence" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>We use tracking pixels that set your arrival time at our website, this is used as part of our anti-spam and security measures. Disabling this tracking pixel would disable some of our security measures, and is therefore considered necessary for the safe operation of the website. This tracking pixel is cleared from your system when you delete files in your history.</p>
<p>We also use cookies to store your preferences regarding the setting of 3rd Party Cookies.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>A browser cookie is a small piece of data that is stored on your device to help websites and mobile apps remember things about you. Other technologies, including Web storage and identifiers associated with your device, may be used for similar purposes. In this policy, we say “cookies” to discuss all of these technologies.</p>
<p>Our Privacy Policy explains how we collect and use information from and about you when you use This website and certain other Innovative Publishing Co LLC services. This policy explains more about how we use cookies and your related choices.</p>
<h2>How We Use Cookies</h2>
<p>Data generated from cookies and other behavioral tracking technology is not made available to any outside parties, and is only used in the aggregate to make editorial decisions for the websites. Most browsers are initially set up to accept cookies, but you can reset your browser to refuse all cookies or to indicate when a cookie is being sent by visiting this Cookies Policy page. If your cookies are disabled in the browser, neither the tracking cookie nor the preference cookie is set, and you are in effect opted-out.</p>
<p>In other cases, our advertisers request to use third-party tracking to verify our ad delivery, or to remarket their products and/or services to you on other websites. You may opt-out of these tracking pixels by adjusting the Do Not Track settings in your browser, or by visiting the <a href="http://optout.networkadvertising.org/?c=1#!/" target="_blank" rel="noopener">Network Advertising Initiative Opt Out</a> page.</p>
<p>You have control over whether, how, and when cookies and other tracking technologies are installed on your devices. Although each browser is different, most browsers enable their users to access and edit their cookie preferences in their browser settings. The rejection or disabling of some cookies may impact certain features of the site or to cause some of the website’s services not to function properly.</p>
<p>Individuals may opt-out of 3rd Party Cookies used on IPC websites by adjusting your cookie preferences through this Cookie Preferences tool, or by setting web browser settings to refuse cookies and similar tracking mechanisms. Please note that web browsers operate using different identifiers. As such, you must adjust your settings in each web browser and for each computer or device on which you would like to opt-out on. Further, if you simply delete your cookies, you will need to remove cookies from your device after every visit to the websites. You may download a browser plugin that will help you maintain your opt-out choices by visiting www.aboutads.info/pmc. You may block cookies entirely by disabling cookie use in your browser or by setting your browser to ask for your permission before setting a cookie. Blocking cookies entirely may cause some websites to work incorrectly or less effectively.</p>
<p>The use of online tracking mechanisms by third parties is subject to those third parties’ own privacy policies, and not this Policy. If you prefer to prevent third parties from setting and accessing cookies on your computer, you may set your browser to block all cookies. Additionally, you may remove yourself from the targeted advertising of companies within the Network Advertising Initiative by opting out <a href="http://optout.networkadvertising.org/?c=1#!/">here</a>, or of companies participating in the Digital Advertising Alliance program by opting out <a href="http://optout.aboutads.info/">here</a>.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//innovativepublishing2.actonsoftware.com/cdnr/28/acton/bn/tracker/3356';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>

<script>
var paragraphs = document.querySelectorAll('h4.entry-title-column, h4.entry-title');
for (var i = 0; i < paragraphs.length; i++) {
    paragraphs[i].innerHTML = paragraphs[i].innerHTML.replace(/:  /g, ":</span><br /><span class='subhead'>");
}
</script>

    <script>
    !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
    r.invoke.apply(r,arguments):r.queue.push(arguments)},
    r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
    f.FeathrBoomerang=r;var g=e.createElement(a),
    h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
    g.async=!0,g.src=t,h.appendChild(g)}
    }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr");

    feathr("fly", "5c2ccaf966bba402cc5bfdd3");
    feathr("sprinkle", "page_view");
    </script>
</body>

</html>
