<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->


<head>
	<meta name="robots" content="noindex" />
	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="pingback" href="" />
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta property="article:published_time" content="2021-04-01T00:20:43-04:00" />    
	<meta name="ad-category" content="quality-regulatory" />
	<link rel="alternate" type="application/rss+xml" title="RSS Feed for quality-regulatory Articles on medtechintelligence.com" href="https://www.medtechintelligence.com/category/quality-regulatory/quality-regulatory/feed/" />
	<link rel="alternate" type="application/rss+xml" title="MedTech Intelligence RSS Feed" href="https://www.medtechintelligence.com/feed/" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How Literature Review Automation Improves CER and PER Program Management | MedTech Intelligence</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How Literature Review Automation Improves CER and PER Program Management | MedTech Intelligence" />
	<meta property="og:description" content="Beyond simply allowing for broader yet more efficient searches, leveraging software to automate literature reviews can organize references, assign screeners, and review screening decisions. This saves time, reduces bottlenecks, and, most importantly, leads to a highly transparent, standardized, and repeatable process that supports continuous CER and PER submissions across a product portfolio and for the life of a device." />
	<meta property="og:url" content="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/" />
	<meta property="og:site_name" content="MedTech Intelligence" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Medical-Device-Summit/112784878809848" />
	<meta property="article:modified_time" content="2021-04-01T19:25:16+00:00" />
	<meta property="og:image" content="https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@MTI_editor" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="9 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medtechintelligence.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mti-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,400italic,600italic,700italic|Quattrocento:400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/css/normalize.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medtechintelligence.com/wp-content/themes/quark/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.medtechintelligence.com/wp-content/themes/MTI2015/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.medtechintelligence.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.medtechintelligence.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.1' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sharedaddy-css'  href='https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/sharedaddy/sharing.css?ver=3.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/themes/quark/js/modernizr-min.js?ver=3.5.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.medtechintelligence.com/wp-json/" /><link rel='shortlink' href='https://www.medtechintelligence.com/?p=26862' />
<link rel="alternate" type="application/json+oembed" href="https://www.medtechintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medtechintelligence.com%2Ffeature_article%2Fhow-literature-review-automation-improves-cer-and-per-program-management%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medtechintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medtechintelligence.com%2Ffeature_article%2Fhow-literature-review-automation-improves-cer-and-per-program-management%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:175px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_0{height:60% !important;}.rp4wp_component_2{height:100% !important;}.rp4wp_component_1{height:60% !important;}.rp4wp_component_3{height:100% !important;}.rp4wp_component_4{height:40% !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col-first {    width: 48% !important;    padding-left: 1% !important;    padding-right: 2% !important;    padding-top: 1% !important;    border: 1px solid #e5e5e5;}ul.rp4wp-posts-list .rp4wp-col-last {    width: 48% !important;    padding-right: 1% !important;    padding-left: 2% !important;    padding-top: 1% !important;    border: 1px solid #e5e5e5;    margin-left: 1% !important;}.rp4wp_component_0 {    max-height: 80px !important;    max-width: 25% !important;}.rp4wp_component_1 {    height: 26% !important;    width: 75% !important;}.rp4wp_component_image img {    width: 100% !important;    height: auto !important;}.rp4wp_component_4 p {     text-align: left !important;}}
</style>

<style>
#bannercontainer { background:  url('') repeat scroll top left; }
.smallprint { text-align: center; }
</style>
<link rel="amphtml" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/amp/"><link rel="icon" href="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.medtechintelligence.com/wp-content/uploads/2016/04/cropped-MTI-icon525-270x270.jpg" />

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mapping0 = googletag.sizeMapping().
      addSize([767, 0], [320, 53]).
      addSize([768, 0], [[728, 90], [600, 100]]).
      addSize([840, 0], [[728, 90], [800, 133]]).
    build();
    var mapping1 = googletag.sizeMapping().
      addSize([0, 0], [[300, 300], [300, 250]]).
      build();
    var mapping2 = googletag.sizeMapping().
      addSize([0, 0], [[300, 300], [300, 250]]).
    build();
    var mapping3 = googletag.sizeMapping().
      addSize([0, 0], [[300, 300], [300, 250]]).
    build();
    var mapping4 = googletag.sizeMapping().
      addSize([0, 0], [320, 53]).
      addSize([768, 0], [[468, 60], [600, 100]]).
    build();
  var gptAdSlots = [];

    gptAdSlots[0] = googletag.defineSlot('/51876834/MTI_728x90Leaderboard', [728, 90], 'div-gpt-ad-1432401082309-0').
         defineSizeMapping(mapping0).
         addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/51876834/MTI_300x250_Position1', [300, 300], 'div-gpt-ad-1432401082309-1').
         defineSizeMapping(mapping1).
         addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/51876834/MTI_300x250_Position2', [300, 300], 'div-gpt-ad-1432401082309-2').
         defineSizeMapping(mapping2).
         addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/51876834/MTI_300x250_Position3', [300, 300], 'div-gpt-ad-1432401082309-3').
         defineSizeMapping(mapping3).
         addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/51876834/MTI_468x60Banner', [468, 60], 'div-gpt-ad-1432401082309-4').
         defineSizeMapping(mapping4).
         addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('MTI-Topic', ['All', 'Quality/Regulatory']);
    googletag.pubads().setTargeting('MTI-Article','26862');
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29645704-2', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="feature_article-template-default single single-feature_article postid-26862 single-format-standard">

<div id="wrapper" class="hfeed site">

	<div class="visuallyhidden skip-link"><a href="#primary" title="Skip to main content">Skip to main content</a></div>

	<div id="advertcontainer">
		<div class="header-advert row">
			<ul id="ca-sidebar-711" class="xoxo"><div id="custom_html-26" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><!-- /51876834/MTI_728x90Leaderboard -->
<div id='div-gpt-ad-1432401082309-0' align="center">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432401082309-0'); });
</script>
</div></div></div></ul>		</div>
	</div>
	<div id="secondarynavcontainer">
		<div class="secondary-nav row">
				<nav class="secondary-navigation" role="navigation">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="nav-menu"><li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-695"><a href="https://www.medtechintelligence.com/">Home</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.medtechintelligence.com/about/">About&nbsp;Us</a></li>
<li id="menu-item-19152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19152"><a href="https://www.medtechintelligence.com/about/advisory-board/">Advisory&nbsp;Board</a></li>
<li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="https://www.medtechintelligence.com/advertise/">Advertise</a></li>
<li id="menu-item-4903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4903"><a href="https://www.medtechintelligence.com/editorial-submissions/">Editorial&nbsp;Submissions</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4890"><a href="https://www.medtechintelligence.com/contact-us/">Contact&nbsp;Us</a></li>
</ul></div>				</nav>
		</div>
	</div>
	<div id="headercontainer">

		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				<h1>
					<a href="https://www.medtechintelligence.com/" title="MedTech Intelligence" rel="home">
													<img src="https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo.png" height="122" width="400" alt="" />
											</a>
				</h1>
			</div> <!-- /.col.grid_5_of_12 -->
			<div class="col grid_3_of_12 newsletter-button"><div class="menu-latest-newsletter-container"><ul id="menu-latest-newsletter" class="nav-menu"><li id="menu-item-10832" class="get menu-item menu-item-type-custom menu-item-object-custom menu-item-10832"><a title="Get The Newsletter!" target="_blank" rel="noopener noreferrer" href="http://innovativepublishing.actonsoftware.com/acton/media/3356/medtech-intelligence-newsletter-opt-in-page">Get The&nbsp;Newsletter!</a></li>
<li id="menu-item-10831" class="read menu-item menu-item-type-custom menu-item-object-custom menu-item-10831"><a title="View The Latest Newsletter" target="_blank" rel="noopener noreferrer" href="https://innovativepublishing.actonsoftware.com/acton/media/3356/medtech-intelligence-volume-13-issue-12">View The Latest&nbsp;Newsletter</a></li>
</ul></div>			</div> <!-- /.col.grid_3_of_12 -->

			<div class="col grid_4_of_12">
				<div class="social-media-icons">
					<ul><li><a href="https://twitter.com/MTI_editor" title="Follow me on Twitter" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Follow me on Twitter</span></a></li><li><a href="https://www.facebook.com/pages/Medical-Device-Summit/112784878809848" title="Friend me on Facebook" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Friend me on Facebook</span></a></li><li><a href="https://www.linkedin.com/groups/2057402/" title="Connect with me on LinkedIn" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Connect with me on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/RickBiros" title="Subscribe to me on YouTube" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-youtube fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Subscribe to me on YouTube</span></a></li><li><a href="https://www.medtechintelligence.com/rss-feeds/" title="Subscribe to my RSS Feed" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span><span class="assistive-text">Subscribe to my RSS Feed</span></a></li></ul>			<div class="search-form-header">
			<form role="search" method="get" id="searchform" class="searchform" action="https://www.medtechintelligence.com/" >
	<div>
	<input type="text" value="" name="s" id="s" placeholder="&#xF002; Search for:" />
	</div>
	</form>			</div>
				</div>
			</div> <!-- /.col.grid_4_of_12 -->
		</header> <!-- /#masthead.site-header.row -->
		<div class="main-nav row">
			<div class="col grid_12_of_12">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-26830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26830"><a href="https://www.medtechintelligence.com/digital-health/">Digital&nbsp;Health</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.medtechintelligence.com/business-analysis/">MedTech&nbsp;Economics</a></li>
<li id="menu-item-1375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a href="https://www.medtechintelligence.com/operations/">Manufacturing&nbsp;Execution</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382"><a href="https://www.medtechintelligence.com/product-development/">Product Design &#038;&nbsp;Development</a></li>
<li id="menu-item-1389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1389"><a href="https://www.medtechintelligence.com/qualityregulatory/">Quality/Regulatory</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a href="https://www.medtechintelligence.com/resource-centers/">Resource Centers</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1241"><a href="https://www.medtechintelligence.com/medical-device-audits-certification-verification-resource-center/">Medical Device Audits, Certification &#038;&nbsp;Verification</a></li>
	<li id="menu-item-1269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1269"><a href="https://www.medtechintelligence.com/medical-device-component-resource-center/">Medical Device&nbsp;Component</a></li>
	<li id="menu-item-19607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19607"><a href="https://www.medtechintelligence.com/medical-recall-resource-center/">Medical Recall&nbsp;Resource Center</a></li>
	<li id="menu-item-13730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13730"><a href="https://www.medtechintelligence.com/quality-regulatory-market-access-resource-center/">Quality &#038; Regulatory Market Access Solutions&nbsp;Resource Center</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.medtechintelligence.com/events-and-webinars/">Events&nbsp;&#038; Webinars</a></li>
<li id="menu-item-25461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25461"><a href="https://www.medtechintelligence.com/resource-library/">Library</a></li>
</ul></div>				</nav> <!-- /.site-navigation.main-navigation -->
			</div>
		</div>

	</div> <!-- /#headercontainer -->

	<div id="maincontentcontainer">
		
		<div class="category-ad row">
			<div class="col grid_12_of_12">
				<header class="archive-header">
					<h1 class="archive-title">Quality/Regulatory</h1>
				</header>
				<div class="category-advert">
					<ul id="ca-sidebar-1444" class="xoxo"><div id="custom_html-37" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><!-- /51876834/MTI_468x60Banner -->
<div id='div-gpt-ad-1432401082309-4' style='height:100px; width:600px;' align="center">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432401082309-4'); });
</script>
</div></div></div></div></ul>				</div>
			</div>
		</div>	<div id="primary" class="site-content row" role="main">

			<div class="col grid_8_of_12">

				
					
	<article itemscope itemtype="http://schema.org/NewsArticle" id="post-26862" class="post-26862 feature_article type-feature_article status-publish format-standard has-post-thumbnail hentry category-quality-regulatory category-sponsored-content tag-automation tag-clinical-evidence tag-eu-ivdr tag-eu-mdr tag-literature-review tag-program-management tag-submissions">
	<meta itemtype="Organization" itemprop="publisher" content="MedTech Intelligence" />
	<meta itemprop="dateModified" content="2021-04-01T15:25:16-04:00" />
	<meta itemprop="mainEntityOfPage" content="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/" />
	<img width="400" height="400" src="https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021.jpg" class="amp-info-hide wp-post-image" alt="Evidence Partners" loading="lazy" itemprop="image" itemtype="Thing" srcset="https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021.jpg 400w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-200x200.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-150x150.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-80x80.jpg 80w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-100x100.jpg 100w" sizes="(max-width: 400px) 100vw, 400px" />
				<header class="entry-header">
			<div class="header-meta"><a href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/" title="Posted April 1, 2021 @ 12:20 am" rel="bookmark"><time class="entry-date" datetime="2021-04-01T00:20:43-04:00" itemprop="datePublished">April 1, 2021</time></a></div>											<h1 class="entry-title" itemprop="headline">How Literature Review Automation Improves CER and PER Program&nbsp;Management</h1>

				<div class="header-meta"><address class="author vcard fn">By Marc&nbsp;Dufresne</address> <span class="comments-link"><i class="fa fa-comment"></i> <a href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/#respond" title="Comment on How Literature Review Automation Improves CER and PER Program&nbsp;Management">No Comments</a></span></div>
			
							<div class="post-intro">
																		<!--  If we're on a single post page, we don't need to have a link on the image -->
							<img width="150" height="150" src="https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Evidence Partners" loading="lazy" srcset="https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-150x150.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-200x200.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-80x80.jpg 80w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021-100x100.jpg 100w, https://www.medtechintelligence.com/wp-content/uploads/2021/04/EP_Stockimage_MTI_2021.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" />							<div class="post-intro-excerpt">
								<p>Beyond simply allowing for broader yet more efficient searches, leveraging software to automate literature reviews can organize references, assign screeners, and review screening decisions. This saves time, reduces bottlenecks, and, most importantly, leads to a highly transparent, standardized, and repeatable process that supports continuous CER and PER submissions across a product portfolio and for the life of a device.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26862" class="share-facebook sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=facebook" target="" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-26862" class="share-linkedin sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=linkedin" target="" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26862" class="share-twitter sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=twitter" target="" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=email" target="" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
															</div>
					</header> <!-- /.entry-header -->

					<div class="entry-content" itemprop="articleBody">
				<p>Manufacturers around the world are preparing for the upcoming implementation of the European Union’s Medical Device Regulation (MDR) and In Vitro Diagnostic Regulation (IVDR) regulations. For medical device and diagnostics manufacturers, doing business in the EU is now subject to increased regulatory oversight. Among other challenges, this includes expanded requirements for demonstrating clinical evidence, defining <a href="https://blog.evidencepartners.com/state-of-the-art-literature-reviews-why-they-fail?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=DSR_SOA_Blog" target="_blank" rel="noopener noreferrer">state of the art technology</a>, and conducting post-market surveillance and post-market clinical and performance follow-up.</p>
<p>With these additional requirements, state of the art program management for product portfolios takes on an increasingly vital role for manufacturers submitting a Clinical Evaluation Report (CER) for the MDR program or a Performance Evaluation Report (PER) for the IVDR counterpart.</p>
<p>Unfortunately, <a href="https://blog.evidencepartners.com/how-to-overcome-the-top-eu-mdr-literature-review-challenges?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=DSR_EUMDRChallenge_Blog" target="_blank" rel="noopener noreferrer">traditional CER and PER program management</a>, which often includes ad hoc management, inconsistently applied processes across different product divisions, and the utilization of spreadsheets or non-purpose built software, are ill-equipped to meet more rigorous notified body submission expectations – including the frequency and breadth of <a href="https://www.evidencepartners.com/industries/medical-devices?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=MDIndustryPage_URL" target="_blank" rel="noopener noreferrer">literature reviews for multi-product portfolios</a> that require annual submissions. In addition, literature reviews of the existing clinical evidence inform the need for post-market clinical and performance follow-up studies. This topic will be covered in subsequent business briefs in this series.</p>
<p>Compounding the lack of a standard, automated approach for literature views is the use of spreadsheets in their conduct. In fact, it is estimated that 90% of spreadsheets contain formula errors. These errors, coupled with the time and resources necessary to fix them, adversely impact the entire program management process. That leads to delays, omitted references, mistakes – or, worse, rejected submissions.</p>
<p>Implementing, however, can help firms take control of the program management process. Beyond simply allowing for broader yet more efficient searches, leveraging software to automate literature reviews can organize references, assign screeners, and review screening decisions. This saves time, reduces bottlenecks, and, most importantly, leads to a highly transparent, standardized, and repeatable process that supports continuous CER and PER submissions across a product portfolio and for the life of a device.</p>
<h4>Understanding the Value of Literature Reviews</h4>
<p>Before exploring <a href="https://info.evidencepartners.com/distillersr-automating-cer-literature-reviews-product-video?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=MD_AnimatedProductVideo" target="_blank" rel="noopener noreferrer">how to automate literature reviews</a>, it is important to first understand what a literature review entails. A literature review is a rigorous and robust method of evidence-based research used to collect, review, and report on large sets of published data in order to answer a well-defined research question.</p>
<p>Unlike a primary study, which collects data from an original source through methods such as a survey, randomized clinical trial, or case study, a literature review focuses on the entire catalog of data about a specific topic. Along with published scientific papers and studies, this data can include so-called gray literature such as white papers, unpublished manuscripts, and conference presentations.</p>
<figure id="attachment_26875" aria-describedby="caption-attachment-26875" style="width: 600px" class="wp-caption aligncenter"><a href="https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021.jpg"><img loading="lazy" class="wp-image-26875 size-full" src="https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021.jpg" alt="Standard literature review lifecycle" width="600" height="600" srcset="https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021.jpg 600w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021-200x200.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021-150x150.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021-80x80.jpg 80w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure1Standardliteraturereviewlifecycle_EvidencePartners_MTI_2021-100x100.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption id="caption-attachment-26875" class="wp-caption-text">Figure 1. Standard literature review lifecycle</figcaption></figure>
<p>The lifecycle of the literature review process consists of six key steps:</p>
<ol>
<li>Define the research question.</li>
<li>Search relevant databases.</li>
<li>Screen references for relevance.</li>
<li>Full-text Retrieval.</li>
<li>Extract and appraise the data’s quality.</li>
<li>Document purpose, methods, results, and conclusions.</li>
<li>Monitor for new content and adjust the research question if necessary.</li>
</ol>
<p>All literature reviews aim to achieve the goals of efficiency, transparency, and reproducibility. Best practices such as dual independent screening, effective collaboration, wide-ranging searches, well-defined inclusion and exclusion criteria, and well-documented lists of excluded references are critical to achieving those goals.</p>
<figure id="attachment_26877" aria-describedby="caption-attachment-26877" style="width: 700px" class="wp-caption aligncenter"><a href="https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure2_EvidencePartners_MTI_2021.jpg"><img loading="lazy" class="size-full wp-image-26877" src="https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure2_EvidencePartners_MTI_2021.jpg" alt="Literature Review" width="700" height="300" srcset="https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure2_EvidencePartners_MTI_2021.jpg 700w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure2_EvidencePartners_MTI_2021-200x86.jpg 200w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure2_EvidencePartners_MTI_2021-150x64.jpg 150w, https://www.medtechintelligence.com/wp-content/uploads/2021/03/Figure2_EvidencePartners_MTI_2021-80x34.jpg 80w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption id="caption-attachment-26877" class="wp-caption-text">Figure 2: Literature reviews are a critical backbone to the PER and CER planning process, report development, post-market surveillance, and follow-up. By automating literature reviews, medical device companies gain greater visibility throughout the enterprise into the management, quality, and cost of their notified body submissions – greatly enhancing the likely approval. (Source: Criterion Edge and Nextern, March 17, 2021 <a href="https://criterionedge.com/free-webinar-leveraging-the-mdr-experience-for-ivdr-tips-for-successful-performance-evaluation-and-pms-pmpf-processes/" target="_blank" rel="noopener noreferrer">Webinar: Leveraging the MDR Experience for IVDR: Tips for Successful Performance Evaluation and PMS/PMPF Processes</a>)</figcaption></figure>
<h4>Three Reasons Automated Literature Reviews Matter for Medical Device Companies</h4>
<p>The literature review process is not without its challenges. Large datasets require significant effort and collaboration to be screened properly, but few research teams have the resources they need to support this process effectively.</p>
<p>Additionally, stringent MDR and IVDR requirements put more pressure on manufacturers to show transparent, systematic, and reproducible review processes; this increased workload is difficult to manage using ad hoc processes. This can lead to a rushed review that’s increasingly susceptible to human error and likely to be rejected by a notified body, which can result in lost revenue as a result of time-to-market delays.</p>
<p>Automating the literature review process, though, brings three important benefits to medical device companies preparing CER and PER submissions.</p>
<h4>Do More Faster and Smarter</h4>
<p>MDR and IVDR requirements force medical device manufacturers to increase the frequency, traceability, and overall documentation of clinical and product evaluation reports. This presents a number of <a href="https://blog.evidencepartners.com/systematic-literature-review-essentials-for-regulatory-pros?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=DSR_RegulatoryPros_Blog" target="_blank" rel="noopener noreferrer">specific challenges to research teams</a>: most notably, a heavy documentation burden, ongoing monitoring for literature updates, continual updates to research libraries and other relevant project information, and an increased likelihood of user, bias, and conflict among reviews as the volume of literature increases.</p>
<p>All of these challenges lengthen the time necessary to complete a literature review. That is the last thing research teams need when reviews are both more frequent and more thorough. Automating the literature review process accelerates the screening of references, provides easier access to the source material, and immediately flags disagreements among reviewers that require resolution.</p>
<p><a href="https://www.evidencepartners.com/industries/medical-devices?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=MDIndustryPage_URL" target="_blank" rel="noopener noreferrer">With automation in place</a>, research teams can complete more accurate reviews in less time. For example, we work with one firm where automation has reduced review times by 30% as compared to reviews managed in an ad hoc manner with spreadsheets. Another firm has greatly reduced reference screening times for titles and abstracts by more than 70% and cut time for the creation of diagrams and flowcharts by more than 50%, all of which has translated into a seven-figure cost savings for the company.</p>
<div class="aside-r">
<h4><strong>Applying AI to Literature Reviews</strong></h4>
<p>Based in Canada, the Health Evidence Registry&#x2122; is a repository of over 6,500 critically appraised systematic reviews on the effectiveness of public health interventions maintained by the <a href="https://blog.evidencepartners.com/mcmaster-universitys-nccmt-reduces-screening-burden-by-over-75?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=NCCMTBlog_URL" target="_blank" rel="noopener noreferrer">National Collaboration Center for Method and Tools</a> (NCCMT), which is hosted by McMaster University in Hamilton, Ontario. Every month, they search and identify relevant systematic reviews for their repository. On average, their database searches return approximately 8,000-14,000 references monthly to screen.</p>
<p><a href="https://www.evidencepartners.com/products/distillersr-systematic-review-software?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=DistillerSR_ProductPage" target="_blank" rel="noopener noreferrer">With DistillerSR</a>, NCCMT confidently reduced result sets by more than 75% with minimal false excludes. Working with a team of only 4-6 staff, the NCCMT team saves approximately 15-20 hours per month on screening. By reducing the time it takes to perform the initial screening, NCCMT can expedite their monthly processes and move relevant references on to critical appraisal and eventually upload them to the repository earlier. The approach makes it easier and faster to complete the entire monthly process.</p>
<p>“DistillerSR helped us create an easier workflow especially at the beginning of each month when the workload is heaviest,” said Maureen Dobbins, RN, PhD, Scientific Director, NCCMT, School of Nursing, McMaster University. “We’re at a point now, where doing it manually is no longer feasible and is a barrier to getting the research out to decision-makers ASAP.”</p>
</div>
<h4>Take Control of the Submission Process</h4>
<p>One manufacturer we worked with previously had a literature review process that was 100% manual. A medical writer would request articles from the library, obtain the abstracts, read and highlight the abstracts in a paper document, copy and paste these notes into a separate document, go back to the library to retrieve the full-text articles, and then set up inclusion and exclusion rules in a spreadsheet. This may be an extreme example, but many medical device manufacturers have similar processes in place. This type of approach poses numerous problems. It is unable to scale beyond a single submission; it won’t stand up to the scrutiny of the notified body; it varies based on the experience and industry knowledge of the individual medical writer.</p>
<p>To <a href="https://www.evidencepartners.com/products/distillersr-systematic-review-software?utm_campaign=MedicalDevice_ABM_NetNew_2021&amp;utm_source=MedTechIntelligence_Blog&amp;utm_medium=MedTechIntelligence_IVDR_Blog&amp;utm_content=DistillerSR_ProductPage" target="_blank" rel="noopener noreferrer">stand up to the requirements of CER and PER submissions</a>, the literature review process needs to be configurable. Steps in this direction include review templates that adjust to meet the needs of a specific notified body, cloud-based project hosting that enables access for the entire team regardless of location, and seamless connections to corporate libraries. Manual reviews cannot support this level of configuration, but literature review software is positioned to do just that.</p>
<p>A configurable review process, then, is structured, standardized, and repeatable. It is capable of supporting continuous reviews for ongoing CER and PER submissions – some of which must be resubmitted annually for high-risk devices – and a broader device portfolio across the company. But the biggest benefit is time: Research teams spend less time completing logistical tasks such as data entry and more time using their expertise to complete a thorough review.</p>
<h4>Manage a Single Source of Trusted Evidence</h4>
<p>Spreadsheet-based processes lead to more than just inefficiency. Inconsistent manual processes for sharing, distributing, and tracking information increase the likelihood of errors, whether through incorrect formulas or copy-and-paste mistakes. In addition, these inconsistencies hinder gap analyses. With limited insight, gaps cannot be identified until the later stages of a review, which could require the revision of a research question. Altogether, this impacts the quality of the review – which can lead to rejected submissions and costly delays.Automation addresses these issues by allowing research teams to track all review activity. This provides real-time insight into the progress of the review as a whole, and it enables quality control measures such a s double-checking and verifying exclusions. The ability to capture and validate data as reviewers enter it , also provides valuable benefits, as it associates every action with the individual who affected it while removing the need for time-consuming data cleansing.</p>
<p>Ultimately, workflows are secure and contained within a single project, and the entire process is transparent to all participants – making it both defensible and auditable. A single source of truth also provides better insight into potential gaps and resourcing needs than an ad hoc, spreadsheet-driven process; this insight has the added benefit of creating a more informed and visible pipeline for reviews across a product portfolio or business unit.</p>
<h4>Literature Review Automation Modernizes CER and PER Program Management</h4>
<p>The most immediate impact of automated systematic reviews is improved efficiency, as research teams spend less time fixing preventable mistakes. However, the true impact extends further. Automated reviews enable a more transparent, repeatable, and auditable process, which allows manufacturers to create and implement a standard framework for literature reviews that can then be inserted into all CER and PER program management plans consistently across every product, division, and research groups.</p>
<p>With a repeatable process in place, program management can focus less on the nuance of literature reviews and more on critical management and communication tasks that help move a program along. In addition, a familiar process means fewer gaps and faster identification of the gaps that do exist, which reduces bottlenecks and delays. Standard workflows for all literature reviews, meanwhile, enable new team members to contribute proactively and quickly across portfolios, reducing training times and establishing a consistent CER and PER process. Finally, transparency and repeatability support a continuous submission process – which is critical for annual recertification of high-risk devices and ongoing program managing for products across multiple portfolios.</p>
<p>Traditional program management is ill-suited for the literature review process now mandated for ongoing compliance with the European Union’s MDR and IVDR regulations. Implementing automated literature reviews allows for faster and more accurate reviews while enabling the creation of a process-driven framework that can be applied to all future reviews. For manufacturers struggling to manage their pipeline of CER and PER submissions, an automated literature review process can bring much-needed order and set the stage for program management success.</p>
<p><em>Content sponsored by <a href="https://www.evidencepartners.com/" target="_blank" rel="noopener noreferrer">Evidence Partners</a>. </em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26862" class="share-facebook sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=facebook" target="" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-26862" class="share-linkedin sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=linkedin" target="" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26862" class="share-twitter sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=twitter" target="" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.medtechintelligence.com/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/?share=email" target="" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class="rp4wp-related-posts rp4wp-related-feature_article">

	<h3>Related Articles</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/column/devine-guidance-management-review/"><img width="150" height="150" src="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png" class="attachment-rp4wp-thumbnail-feature_article size-rp4wp-thumbnail-feature_article wp-post-image" alt="Dr. Christopher Joseph Devine, President, Devine Guidance International" loading="lazy" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png 150w, https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/column/devine-guidance-management-review/">Management Review</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Holding a management review meeting is one of the most basic elements of an effective&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/column/management-review-careful-share/"><img width="150" height="150" src="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png" class="attachment-rp4wp-thumbnail-feature_article size-rp4wp-thumbnail-feature_article wp-post-image" alt="Dr. Christopher Joseph Devine, President, Devine Guidance International" loading="lazy" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png 150w, https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/column/management-review-careful-share/">Management Review, Be Careful of What You Share</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>You don’t need to tell FDA all the gory details.</p></div></li><li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/column/no-management-review/"><img width="150" height="150" src="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png" class="attachment-rp4wp-thumbnail-feature_article size-rp4wp-thumbnail-feature_article wp-post-image" alt="Dr. Christopher Joseph Devine, President, Devine Guidance International" loading="lazy" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png 150w, https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/column/no-management-review/">No Management Review?</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>It is one of the most basic of quality requirements.</p></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.medtechintelligence.com/column/management-review-basic-blocking-tackling/"><img width="150" height="150" src="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png" class="attachment-rp4wp-thumbnail-feature_article size-rp4wp-thumbnail-feature_article wp-post-image" alt="Dr. Christopher Joseph Devine, President, Devine Guidance International" loading="lazy" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-150x150.png 150w, https://www.medtechintelligence.com/wp-content/uploads/2015/05/Chris-Devine-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.medtechintelligence.com/column/management-review-basic-blocking-tackling/">Management Review: Basic Blocking and Tackling</a></div></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Yes, there is a link between Form 483 observations and failing to conduct management reviews.</p></div></li>	</ul>
	</div>							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
			<i class="fa fa-tag"></i> <span class="post-tags"><a href="https://www.medtechintelligence.com/tag/automation/" rel="tag">automation</a> <a href="https://www.medtechintelligence.com/tag/clinical-evidence/" rel="tag">clinical evidence</a> <a href="https://www.medtechintelligence.com/tag/eu-ivdr/" rel="tag">EU IVDR</a> <a href="https://www.medtechintelligence.com/tag/eu-mdr/" rel="tag">EU MDR</a> <a href="https://www.medtechintelligence.com/tag/literature-review/" rel="tag">literature review</a> <a href="https://www.medtechintelligence.com/tag/program-management/" rel="tag">program management</a> <a href="https://www.medtechintelligence.com/tag/submissions/" rel="tag">submissions</a></span>			
			<div class="author-lead-bio"><h4>About The Author</h4><img class="author-img" src="https://www.medtechintelligence.com/wp-content/uploads/2021/03/MarcDufresne_EvidencePartners_MTI_2021-107x150.jpg" alt="Marc Dufresne, Evidence Partners" width="107" height="150" /><div class="author-details vcard" itemprop="author"><div class="author-name fn">Marc&nbsp;Dufresne</div><div class="author-jobtitle title">SVP Strategic Growth Markets</div><div class="author-company org"><a href=" https://www.evidencepartners.com/" target="_blank"> Evidence Partners</a></div><p>For more than 20 years Marc Dufresne has led results-oriented teams and initiatives to consistently exceed targets with an emphasis on building long-term relationships. He has helped numerous organizations and medical device companies around the world successfully adopt DistillerSR into their processes to automate and streamline their CER and PER program management.</p>
<p>&nbsp;</p>
</div></div>		</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
<section id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.medtechintelligence.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input type="hidden" name="g-recaptcha-response" class="itsec-g-recaptcha" data-action="comment"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section> <!-- /#comments.comments-area -->

				
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_4_of_12">

		<div id="secondary" class="widget-area" role="complementary">
			<aside id="sticky-posts-31" class="widget widget_ultimate_posts"><h3 class="widget-title">Upcoming Events &#038; Webinars</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-26506 event type-event status-publish hentry category-comp-webinar category-quality-regulatory tag-documentation tag-eu-ivdr tag-quality-processes">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> April 6, 2021                 &ndash; 12:00 pm                                      &ndash; 2:30 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://a4343.actonsoftware.com/acton/media/4343/euivdrseriesevent2021" rel="bookmark" target="_blank">
                  Quality Processes and Documentation (EU IVDR Innovation in Practice Virtual Event&nbsp;Series)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26507 event type-event status-publish hentry category-comp-webinar category-quality-regulatory tag-clinical-evidence tag-eu-ivdr">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> April 13, 2021                 &ndash; 12:00 pm                                      &ndash; 2:30 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://a4343.actonsoftware.com/acton/media/4343/euivdrseriesevent2021" rel="bookmark" target="_blank">
                  Clinical Evidence &#038; Surveillance (EU IVDR Innovation in Practice Virtual Event&nbsp;Series)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26508 event type-event status-publish hentry category-comp-webinar category-quality-regulatory tag-economic-operators tag-eu-ivdr tag-supply-chain">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> April 20, 2021                 &ndash; 12:00 pm                                      &ndash; 2:30 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://a4343.actonsoftware.com/acton/media/4343/euivdrseriesevent2021" rel="bookmark" target="_blank">
                  Supply Chain Management: Economic Operators, UDI, and Labeling (EU IVDR Innovation in Practice Virtual Event&nbsp;Series)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26509 event type-event status-publish hentry category-comp-webinar category-quality-regulatory tag-eu-ivdr tag-planning tag-strategy">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> April 27, 2021                 &ndash; 12:00 pm                                      &ndash; 2:30 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://a4343.actonsoftware.com/acton/media/4343/euivdrseriesevent2021" rel="bookmark" target="_blank">
                  Strategy and Planning (EU IVDR Innovation in Practice Virtual Event&nbsp;Series)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><aside id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<br></div></aside><aside id="sticky-posts-61" class="widget widget_ultimate_posts"><h3 class="widget-title">On Demand Events &#038; Webinars</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-26636 event type-event status-publish hentry category-on-demand-comp tag-mdr">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> March 12, 2021                 &ndash; 1:00 pm                                      &ndash; 2:00 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/4682732475354198539" rel="bookmark" target="_blank">
                  Medical Device Regulation &#8211; MDR Transition&nbsp;Update                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26418 event type-event status-publish hentry category-on-demand-comp tag-contract-manufacturing tag-oems tag-supply-chain">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> February 10, 2021                 &ndash; 1:00 pm                                      &ndash; 2:00 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/7612636293597441803" rel="bookmark" target="_blank">
                  Bringing Digital Transformation to Your Supply Chain: Connecting OEMs &#038; Contract Manufacturers for Improved&nbsp;Performance                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26531 event type-event status-publish hentry category-on-demand-comp tag-risk-management">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> February 9, 2021                 &ndash; 1:00 pm                                      &ndash; 2:00 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/1666056297609275405" rel="bookmark" target="_blank">
                  ISO 14971:2019  Risk Management for Medical&nbsp;Devices                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-25661 event type-event status-publish hentry category-on-demand-comp tag-computer-simulation">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> January 28, 2021                                   &ndash; January 28, 2021                  </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/7682059457485377552" rel="bookmark" target="_blank">
                  Computer Modeling &#038; Simulation in MedTech Product Development &#038; Submissions (Day&nbsp;Two)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26451 event type-event status-publish hentry category-on-demand-comp tag-computer-simulation">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> January 27, 2021                                   &ndash; January 27, 2021                  </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/1051239081881507340" rel="bookmark" target="_blank">
                  Computer Modeling &#038; Simulation in MedTech Product Development &#038; Submissions (Day&nbsp;One)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-26051 event type-event status-publish hentry category-on-demand-comp tag-cloud-computing tag-connected-medical-devices">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> December 16, 2020                 &ndash; 1:00 pm                                      &ndash; 2:30 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/5525858880351584769" rel="bookmark" target="_blank">
                  Connected Medical Devices &#038; the&nbsp;Cloud                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-25479 event type-event status-publish hentry category-on-demand-comp tag-eu-mdr">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> August 20, 2020                 &ndash; 1:00 pm                                      &ndash; 2:00 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/6667138753232645894" rel="bookmark" target="_blank">
                  2021 &#8211; Preparing for Changes in the EU MDR Complaint Management and Vigilance&nbsp;Regulations                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-25326 event type-event status-publish hentry category-on-demand-comp tag-cybersecurity">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> July 28, 2020                                                    </time>
              <h5 class="event-title front-event-title">
                <a href="https://attendee.gotowebinar.com/recording/2525867789123293966" rel="bookmark" target="_blank">
                  Defend Against MedTech Cyber Breach: A Fireside Chat with Critical Healthcare&nbsp;Stakeholders                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-24975 event type-event status-publish hentry category-on-demand-comp tag-emergency-use-authorization">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> May 21, 2020                 &ndash; 1:00 pm                                      &ndash; 2:00 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://register.gotowebinar.com/recording/9021811071823092750" rel="bookmark" target="_blank">
                  Emergency Use Authorization&nbsp;(EUA)                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-24955 event type-event status-publish hentry category-on-demand-comp tag-compliance">

          <header>

            
	
                          <time class="upcoming"><i class="fa fa-calendar front-event-icon"></i> May 20, 2020                 &ndash; 1:00 pm                                      &ndash; 2:00 pm </time>
              <h5 class="event-title front-event-title">
                <a href="https://register.gotowebinar.com/recording/4531974031475349249" rel="bookmark" target="_blank">
                  Improving the safety, visibility &#038; transparency of your supply chain during a crisis to sustain customer&nbsp;confidence                </a>
              </h5>
             
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><div class="ad-container" align="center"><br /><!-- QUALITY/REGULATORY TAGS -->
<!-- /51876834/MTI_300x250_Position1 -->
<div id='div-gpt-ad-1432401082309-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432401082309-1'); });
</script>
</div>
<br /><br />
<!-- /51876834/MTI_300x250_Position2 -->
<div id='div-gpt-ad-1432401082309-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432401082309-2'); });
</script>
</div>
<br /><br />
<!-- /51876834/MTI_600x160_Position3 -->
<div id='div-gpt-ad-1432401082309-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432401082309-3'); });
</script>
</div></div>
		</div> <!-- /#secondary.widget-area -->

	</div> <!-- /.col.grid_4_of_12 -->

	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

	<div id="footercontainer">

		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Topic Archives</h3><div class="menu-topic-archives-container"><ul id="menu-topic-archives" class="menu"><li id="menu-item-26831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26831"><a href="http://www.medtechintelligence.com/category/digital-health/">Digital&nbsp;Health</a></li>
<li id="menu-item-2380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380"><a href="http://www.medtechintelligence.com/category/business-analysis/">MedTech&nbsp;Economics</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2384"><a href="http://www.medtechintelligence.com/category/operations/">Manufacturing&nbsp;Execution</a></li>
<li id="menu-item-2385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2385"><a href="http://www.medtechintelligence.com/category/product-development/">Product Design &#038;&nbsp;Development</a></li>
<li id="menu-item-2386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="http://www.medtechintelligence.com/category/quality-regulatory/">Quality/Regulatory</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Column Archives</h3><div class="menu-column-archives-container"><ul id="menu-column-archives" class="menu"><li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2388"><a href="https://www.medtechintelligence.com/category/ameing-for-asia/">Ameing for&nbsp;Asia</a></li>
<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2389"><a href="https://www.medtechintelligence.com/category/ask-the-engineer/">Ask the&nbsp;Engineer</a></li>
<li id="menu-item-2390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2390"><a href="https://www.medtechintelligence.com/category/capa-corner/">CAPA&nbsp;Corner</a></li>
<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2387"><a href="https://www.medtechintelligence.com/category/devine-guidance/">Devine&nbsp;Guidance</a></li>
<li id="menu-item-4843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4843"><a href="https://www.medtechintelligence.com/category/editors-desk/">From The Editor&#8217;s&nbsp;Desk</a></li>
<li id="menu-item-2391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2391"><a href="https://www.medtechintelligence.com/category/meddesign/">MEDdesign</a></li>
<li id="menu-item-2392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2392"><a href="https://www.medtechintelligence.com/category/reimbursement-report/">Reimbursement&nbsp;Report</a></li>
<li id="menu-item-2393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2393"><a href="https://www.medtechintelligence.com/category/soapbox/">Soapbox</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Contact Us</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-4891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4891"><a href="https://www.medtechintelligence.com/advertise/">Advertising&nbsp;Opportunities</a></li>
<li id="menu-item-4902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4902"><a href="https://www.medtechintelligence.com/editorial-submissions/">Editorial&nbsp;Submissions</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4892"><a href="https://www.medtechintelligence.com/contact-us/">General&nbsp;Inquiries</a></li>
<li id="menu-item-21378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21378"><a href="https://www.medtechintelligence.com/privacy-policy/">Privacy&nbsp;Policy</a></li>
<li id="menu-item-21379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21379"><a href="https://medtechintelligence.com/#moove_gdpr_cookie_modal">Cookie&nbsp;Policy</a></li>
<li id="menu-item-4893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4893"><a target="_blank" rel="noopener noreferrer" href="http://innovativepublishing.actonsoftware.com/acton/media/3356/medtech-intelligence-newsletter-opt-in-page">Sign Up for&nbsp;Newsletters</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="custom_html-40" class="widget_text widget widget_custom_html"><h3 class="widget-title">Innovative Publishing Company, Inc.</h3><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://www.foodsafetytech.com/" target="_blank" rel="noopener noreferrer">FoodSafetyTech</a></li>
	<li><a href="https://www.foodsafetyconsortium.org/" target="_blank" rel="noopener noreferrer">Food Safety Consortium Conference &amp; Expo</a></li>
</ul>

<ul>
	<li><a href="https://medtechintelligence.com" target="_blank" rel="noopener noreferrer">MedTech Intelligence</a></li>
</ul>

<ul>
	<li><a href="https://cannabisindustryjournal.com" target="_blank" rel="noopener noreferrer">Cannabis Industry Journal</a></li>
</ul></div></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

<div class="row smallprint"><p>&copy; Copyright 2015 - 2021 Innovative Publishing Co. LLC, All Rights Reserved</p>
<p>Other Innovative Publishing Co. LLC Sites: <a href="https://foodsafetytech.com/" target="_blank">Food Safety Tech</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://cannabisindustryjournal.com" target="_blank">Cannabis Industry Journal</a></p></div>

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

<img alt='css.php' src="https://www.medtechintelligence.com/wp-content/plugins/cookies-for-comments/css.php?k=b982f4e5733c41ab4cc80e8e932ee5fb&amp;o=i&amp;t=280222523" width='1' height='1' /><div id="pum-1141" class="pum pum-overlay pum-theme-13539 pum-theme-paperwhite popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1141,&quot;slug&quot;:&quot;january-2016-newsletter-popup&quot;,&quot;theme_id&quot;:13539,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popmake-auto-open-1141-1526a36d0d6&quot;,&quot;key&quot;:&quot;154da14606e&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:4000,&quot;cookie_name&quot;:[&quot;popmake-auto-open-1141-1526a36d0d6&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;600&quot;,&quot;animation_origin&quot;:&quot;right center&quot;,&quot;overlay_zindex&quot;:&quot;998&quot;,&quot;zindex&quot;:&quot;999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1141" class="pum-container popmake theme-13539 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div><img loading="lazy" class="aligncenter size-medium wp-image-14" src="https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo-300x92.png" alt="MedTechIntelligence.com" width="200" height="61" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo-300x92.png 300w, https://www.medtechintelligence.com/wp-content/uploads/2015/04/cropped-MTI-Stacked-Logo.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></div>
<p style="text-align: center;">MedTech Intelligence is the leading online trade journal.<br />
Join the MedTech Intelligence community<br />
and stay engaged the way you want to!</p>
<ul class="poplist">
<li class="nl">Subscribe to MedTech Intelligence&#8217;s <a href="http://innovativepublishing.actonsoftware.com/acton/form/3356/0001:d-0001/1/index.htm" target="_blank" rel="noopener noreferrer">free weekly eNewsletter</a></li>
<li class="li">Join the <a href="https://www.linkedin.com/groups/2057402" target="_blank" rel="noopener noreferrer">LinkedIn group</a></li>
<li class="tw">Follow MTI on <a href="https://twitter.com/MTI_Editor" target="_blank" rel="noopener noreferrer">Twitter</a></li>
<li class="fb">Follow MTI on <a href="https://www.facebook.com/MedTech-Intelligence-112784878809848/" target="_blank" rel="noopener noreferrer">Facebook</a></li>
<li class="rs">Subscribe to MedTech Intelligence&#8217;s <a href="https://www.medtechintelligence.com/rss-feeds/" target="_blank" rel="noopener noreferrer">RSS feeds</a></li>
</ul>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			No Thanks            </button>
		
	</div>

</div>
<div id="pum-17037" class="pum pum-overlay pum-theme-13539 pum-theme-paperwhite popmake-overlay pum-click-to-close exit_intent click_open" data-popmake="{&quot;id&quot;:17037,&quot;slug&quot;:&quot;may-2016-exit-intent-newsletter-popup&quot;,&quot;theme_id&quot;:13539,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;mti-17037&quot;,&quot;key&quot;:&quot;154da0a8d40&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;exit_intent&quot;,&quot;settings&quot;:{&quot;top_sensitivity&quot;:&quot;10&quot;,&quot;delay_sensitivity&quot;:&quot;350&quot;,&quot;cookie_name&quot;:[&quot;mti-17037&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;700&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-17037" class="pum-container popmake theme-13539 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div align="center">
<p><img loading="lazy" class="aligncenter size-medium wp-image-13" src="https://www.medtechintelligence.com/wp-content/uploads/2015/04/MTI-Stacked-Logo-300x98.png" alt="MedTechIntelligence" width="200" height="65" srcset="https://www.medtechintelligence.com/wp-content/uploads/2015/04/MTI-Stacked-Logo-300x98.png 300w, https://www.medtechintelligence.com/wp-content/uploads/2015/04/MTI-Stacked-Logo.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<hr align="center" size="1px" width="85%" />
<h2 style="text-align: center;">Wait! Wait! Don&#8217;t go yet!</h2>
<p style="text-align: center;">Sign up for our FREE newsletters and get the top stories from MTI right in your email inbox.</p>
<div role="form" class="wpcf7" id="wpcf7-f17036-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/#wpcf7-f17036-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="17036" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f17036-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p style="margin: 10px 0 10px 0;" align="center"><span class="wpcf7-form-control-wrap First_Name"><input type="text" name="First_Name" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="First Name" /></span> <span class="wpcf7-form-control-wrap Last_Name"><input type="text" name="Last_Name" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Last Name" /></span></p>
<p style="margin: 10px 0 10px 0;" align="center"><span class="wpcf7-form-control-wrap E-mail_Address"><input type="email" name="E-mail_Address" value="" size="44" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p style="margin: 10px 0 10px 0;" align="center">

<p style="margin: 10px 0 10px 0;" align="center"><input type="submit" value="Sign Up!" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			No Thanks            </button>
		
	</div>

</div>

  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.medtechintelligence.com\/feature_article\/how-literature-review-automation-improves-cer-and-per-program-management\/":26862};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/feature_article/how-literature-review-automation-improves-cer-and-per-program-management/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.medtechintelligence.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.medtechintelligence.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9aeafb3e34" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.medtechintelligence.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/themes/quark/js/jquery.validate.min.js?ver=1.17.0' id='validate-js'></script>
<script type='text/javascript' id='commentvalidate-js-extra'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/themes/quark/js/comment-form-validation.js?ver=1.17.0' id='commentvalidate-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.medtechintelligence.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.medtechintelligence.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"7","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.medtechintelligence.com\/wp-json\/pum\/v1","page":"26862"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1141":{"triggers":[{"type":"auto_open","settings":{"delay":4000,"cookie_name":["popmake-auto-open-1141-1526a36d0d6"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"popmake-auto-open-1141-1526a36d0d6","key":"154da14606e","time":"1 month","path":1}}],"disable_on_mobile":true,"disable_on_tablet":true,"explain":null,"type_section":null,"theme_id":13539,"size":"small","responsive_min_width":"300px","responsive_max_width":"600px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"600","animation_origin":"right center","open_sound":"none","custom_sound":"","location":"right center","position_top":"100","position_bottom":0,"position_left":0,"position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"overlay_zindex":"998","theme_slug":"paperwhite","id":1141,"slug":"january-2016-newsletter-popup"},"pum-17037":{"triggers":[{"type":"exit_intent","settings":{"top_sensitivity":"10","delay_sensitivity":"350","cookie_name":["mti-17037"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"mti-17037","key":"154da0a8d40","time":"1 month","path":1}}],"disable_on_mobile":true,"disable_on_tablet":true,"explain":null,"type_section":null,"theme_id":13539,"size":"small","responsive_min_width":"300px","responsive_max_width":"600px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"700","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center ","position_top":"100","position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"overlay_zindex":"1999999998","theme_slug":"paperwhite","id":17037,"slug":"may-2016-exit-intent-newsletter-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/popup-maker-exit-intent-popups//assets/js/pum-eip-site.min.js?ver=1.4.0' id='pum-eip-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldp6acUAAAAAPMPVi4BGn2Z43XorM-sSYe5fCMM&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldp6acUAAAAAPMPVi4BGn2Z43XorM-sSYe5fCMM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.medtechintelligence.com\/wp-admin\/admin-ajax.php","post_id":"26862","plugin_dir":"https:\/\/www.medtechintelligence.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.1' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldp6acUAAAAAPMPVi4BGn2Z43XorM-sSYe5fCMM&#038;onload=itsecRecaptchav3Load&#038;ver=5.5.3' id='itsec-recaptcha-api-js'></script>
<script type='text/javascript' id='itsec-recaptcha-script-js-extra'>
/* <![CDATA[ */
var itsecRecaptcha = {"siteKey":"6Ldp6acUAAAAAPMPVi4BGn2Z43XorM-sSYe5fCMM"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/ithemes-security-pro/pro/recaptcha/js/recaptcha-v3.js?ver=4121' id='itsec-recaptcha-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medtechintelligence.com/wp-content/plugins/jetpack-sharing/sharedaddy/sharing.js?ver=3.9.6' id='sharing-js-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.medtechintelligence.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="MedTech Intelligence" title="MedTech Intelligence"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>We use tracking pixels that set your arrival time at our website, this is used as part of our anti-spam and security measures. Disabling this tracking pixel would disable some of our security measures, and is therefore considered necessary for the safe operation of the website. This tracking pixel is cleared from your system when you delete files in your history.</p>
<p>We also use cookies to store your preferences regarding the setting of 3rd Party Cookies.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>A browser cookie is a small piece of data that is stored on your device to help websites and mobile apps remember things about you. Other technologies, including Web storage and identifiers associated with your device, may be used for similar purposes. In this policy, we say “cookies” to discuss all of these technologies.</p>
<p>Our Privacy Policy explains how we collect and use information from and about you when you use This website and certain other Innovative Publishing Co LLC services. This policy explains more about how we use cookies and your related choices.</p>
<h2>How We Use Cookies</h2>
<p>Data generated from cookies and other behavioral tracking technology is not made available to any outside parties, and is only used in the aggregate to make editorial decisions for the websites. Most browsers are initially set up to accept cookies, but you can reset your browser to refuse all cookies or to indicate when a cookie is being sent by visiting this Cookies Policy page. If your cookies are disabled in the browser, neither the tracking cookie nor the preference cookie is set, and you are in effect opted-out.</p>
<p>In other cases, our advertisers request to use third-party tracking to verify our ad delivery, or to remarket their products and/or services to you on other websites. You may opt-out of these tracking pixels by adjusting the Do Not Track settings in your browser, or by visiting the <a href="http://optout.networkadvertising.org/?c=1#!/" target="_blank" rel="noopener">Network Advertising Initiative Opt Out</a> page.</p>
<p>You have control over whether, how, and when cookies and other tracking technologies are installed on your devices. Although each browser is different, most browsers enable their users to access and edit their cookie preferences in their browser settings. The rejection or disabling of some cookies may impact certain features of the site or to cause some of the website’s services not to function properly.</p>
<p>Individuals may opt-out of 3rd Party Cookies used on IPC websites by adjusting your cookie preferences through this Cookie Preferences tool, or by setting web browser settings to refuse cookies and similar tracking mechanisms. Please note that web browsers operate using different identifiers. As such, you must adjust your settings in each web browser and for each computer or device on which you would like to opt-out on. Further, if you simply delete your cookies, you will need to remove cookies from your device after every visit to the websites. You may download a browser plugin that will help you maintain your opt-out choices by visiting www.aboutads.info/pmc. You may block cookies entirely by disabling cookie use in your browser or by setting your browser to ask for your permission before setting a cookie. Blocking cookies entirely may cause some websites to work incorrectly or less effectively.</p>
<p>The use of online tracking mechanisms by third parties is subject to those third parties’ own privacy policies, and not this Policy. If you prefer to prevent third parties from setting and accessing cookies on your computer, you may set your browser to block all cookies. Additionally, you may remove yourself from the targeted advertising of companies within the Network Advertising Initiative by opting out <a href="http://optout.networkadvertising.org/?c=1#!/">here</a>, or of companies participating in the Digital Advertising Alliance program by opting out <a href="http://optout.aboutads.info/">here</a>.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Changes">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//innovativepublishing2.actonsoftware.com/cdnr/28/acton/bn/tracker/3356';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>

<script>
var paragraphs = document.querySelectorAll('h4.entry-title-column, h4.entry-title');
for (var i = 0; i < paragraphs.length; i++) {
    paragraphs[i].innerHTML = paragraphs[i].innerHTML.replace(/:  /g, ":</span><br /><span class='subhead'>");
}
</script>
</body>

</html>

<!-- Dynamic page generated in 3.225 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-01 17:29:50 -->

<!-- super cache -->